Vai al contenuto

Ci siamo trasferiti qui!
0

Che cosa è successo ? D:


Questa discussione ha avuto 17 risposte

#1   Non connesso   AndryPrime

AndryPrime
  • SNES

  • 148 Messaggi:
  • Età: 25

Inviato 15 June 2011 - 17:00

Bene mentre stavo facendo il BBQ nella missione ONLINE del lagiacrus , mi si blocca la console facendo un sibilo strano , prima di questo ho visto tutti e 3 i giocatori disconnettersi , problema di connessione o la wii era svampata , premetto che mi sono spaventato non poco  8O  8O  8O   :(

               Immagine inviata



#2   Non connesso   bho

bho
  • N64

  • 204 Messaggi:
  • Età: 9

Inviato 15 June 2011 - 17:08

connessione ._.
Gc: quasi 17 ^^

#3   Non connesso   AndryPrime

AndryPrime
  • SNES

  • 148 Messaggi:
  • Età: 25

Inviato 15 June 2011 - 17:10

è si blocca tutto ? madre mai visto niente di simile xD mi ha fatto prendere un colpo T_T ho dovuto staccarla dalla corrente

               Immagine inviata


#4   Non connesso   Return

Return
  • Wii U

  • 4626 Messaggi:
  • Età: 26

Inviato 15 June 2011 - 17:13

A me capita che li vedo cadere uno ad uno e poi mi da errore.
Jak

#5   Non connesso   AndryPrime

AndryPrime
  • SNES

  • 148 Messaggi:
  • Età: 25

Inviato 15 June 2011 - 17:42

è successo cosi anche a me , vabbe ma è normale che faccia quel sibilo ? per un errore di connessione mi stavo facendo i film del tipo " non morire non morire !! " XD

               Immagine inviata


#6   Non connesso   AndryPrime

AndryPrime
  • SNES

  • 148 Messaggi:
  • Età: 25

Inviato 15 June 2011 - 20:29

si me l'ha fatto di nuovo , come risolvere ? ho giocato fino a ieri tranquillamente D:

               Immagine inviata


#7   Non connesso   Return

Return
  • Wii U

  • 4626 Messaggi:
  • Età: 26

Inviato 15 June 2011 - 21:31

AndryPrime, dice:

si me l'ha fatto di nuovo , come risolvere ? ho giocato fino a ieri tranquillamente D:

Non mi ha fatto sibili le altre volte, spero bene x te.. :)
Jak

#8   Non connesso   AndryPrime

AndryPrime
  • SNES

  • 148 Messaggi:
  • Età: 25

Inviato 15 June 2011 - 21:45

ho scoperto che il sibilo proviene dal televisore e non dalla wii , bhe almeno questo XD

               Immagine inviata


#9   Non connesso   Return

Return
  • Wii U

  • 4626 Messaggi:
  • Età: 26

Inviato 15 June 2011 - 22:03

Allora è la connessione.
Nulla di grave. :smile3:
Jak

#10   Non connesso   butter

butter
  • SNES

  • 76 Messaggi:
  • Età: 26

Inviato 15 June 2011 - 22:05

è successo anche a me durante un alatreon quasi morto (porco cane): si è bloccato tutto, poi mi ha dato errore

#11   Non connesso   Return

Return
  • Wii U

  • 4626 Messaggi:
  • Età: 26

Inviato 15 June 2011 - 22:14

butter, dice:

è successo anche a me durante un alatreon quasi morto (porco cane): si è bloccato tutto, poi mi ha dato errore

Capita, con i server gratuiti è buono come servizio, non lamentiamoci. ;)
Jak

#12   Non connesso   AndryPrime

AndryPrime
  • SNES

  • 148 Messaggi:
  • Età: 25

Inviato 15 June 2011 - 22:15

Return, dice:

Allora è la connessione.
Nulla di grave. :smile3:

ah bhe posso tirare un sospiro di sollievo , grazie di avermi calmato ero andato un po in ansia XD detto questo c'è un modo per evitare che la connessione svampi ?

               Immagine inviata


#13   Non connesso   geppo85

geppo85
  • N64

  • 242 Messaggi:
  • Età: 34

Inviato 16 June 2011 - 08:55

Non credo sia la connessione,a me l'aveva fatto usando un gioco offline,per colpa di un bug si era bloccata e la tv emetteva un sibilo..ho staccato la spina e ho dovuto aspettare un po prima di accenderla perchè non funzionava più =(
Monster Hunter Tri /Nome:Geppo/ID:XD158Y

#14   Non connesso   AndryPrime

AndryPrime
  • SNES

  • 148 Messaggi:
  • Età: 25

Inviato 16 June 2011 - 10:22

Però a me è capitato 2 volte ONLINE , offline avevo giocato tranquillamente , se ci si mette pure nell'offline siamo rovinati D:

               Immagine inviata


#15   Non connesso   Return

Return
  • Wii U

  • 4626 Messaggi:
  • Età: 26

Inviato 16 June 2011 - 12:51

AndryPrime, dice:

Return, dice:

Allora è la connessione.
Nulla di grave. :smile3:

ah bhe posso tirare un sospiro di sollievo , grazie di avermi calmato ero andato un po in ansia XD detto questo c'è un modo per evitare che la connessione svampi ?

Recitare il rosario. :lol:

Geppo, cioè? Un bug? Strano, che non sia un difetto di fabbricazione.
Jak

#16   Non connesso   soapcod4

soapcod4
  • Wii

  • 1172 Messaggi:
  • Età: 42

Inviato 16 June 2011 - 13:11

Magari hai la lente sporca (almeno a me hanno detto che può dipendere da quello, poi non so anche perchè ho giocato a ssbb senza nessun problema e senza blocchi), con MH3 non mi si è mai bloccata la wii ne in off che in on, qualche volta con quella gran boiata di Cod Bo mi è capitato che mi si bloccasse con anche il fischio e anche in Dead Space ex. un paio di volte durante lo scontro con il boss del penultimo livello mentre stavo vincendo a livello impossibile  :cry: e un paio di volte mentre saltavo i filmati in Mad World.
DC 7400-2186-2449

#17   Non connesso   AndryPrime

AndryPrime
  • SNES

  • 148 Messaggi:
  • Età: 25

Inviato 16 June 2011 - 13:34

soapcod4, dice:

Magari hai la lente sporca (almeno a me hanno detto che può dipendere da quello, poi non so anche perchè ho giocato a ssbb senza nessun problema e senza blocchi), con MH3 non mi si è mai bloccata la wii ne in off che in on, qualche volta con quella gran boiata di Cod Bo mi è capitato che mi si bloccasse con anche il fischio e anche in Dead Space ex. un paio di volte durante lo scontro con il boss del penultimo livello mentre stavo vincendo a livello impossibile  :cry: e un paio di volte mentre saltavo i filmati in Mad World.
capisco , oggi mi metto a provare un po di giochi e vediamo un po, se magari la lente è sporca come la pulisco ? Stanno tipo quei dvd che ti sistemano tutto  :thinking:

               Immagine inviata


#18   Non connesso   geppo85

geppo85
  • N64

  • 242 Messaggi:
  • Età: 34

Inviato 16 June 2011 - 16:38

Return, dice:

AndryPrime, dice:

Return, dice:

Allora è la connessione.
Nulla di grave. :smile3:

ah bhe posso tirare un sospiro di sollievo , grazie di avermi calmato ero andato un po in ansia XD detto questo c'è un modo per evitare che la connessione svampi ?

Recitare il rosario. :lol:

Geppo, cioè? Un bug? Strano, che non sia un difetto di fabbricazione.
Non stavo usando MH,era un altro gioco e leggendo su internet avevo scoperto che era un bug del gioco.
Monster Hunter Tri /Nome:Geppo/ID:XD158Y




Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi