Vai al contenuto

Ci siamo trasferiti qui!
0

Sondaggi funzionanti e aggiornamento Cookies


Questa discussione ha avuto 27 risposte

#1   Non connesso   Psy

Psy
  • Wiitalia Admin

  • 2393 Messaggi:
  • Età: 35

Inviato 22 January 2008 - 18:27

Segnalo che sono stati risolti alcuni problemi del forum, come ad esempio il voto dei sondaggi. Adesso dovrebbero funzionare senza problemi.

Dovrebbero essere stati risolti anche alcuni problemi relativi ai cookie per cui si invitano gli utenti a cancellare tutti i cookie di Wiitalia in modo da non avere problemi in futuro.

strano come il rombo degli aerei da caccia - un tempo - stonasse con il ritmo delle piante al sole sui balconi



#2   Non connesso   denisatthedisco

denisatthedisco
  • SNES

  • 44 Messaggi:
  • Età: 33

Inviato 23 January 2008 - 00:41

il problema per chi non lo sa sarà leggere questo comunicato ; bisogna averli già cancellati i cookies altrimenti non si accede ..
Codice PES 2008 Denisisonfire : 3007 8042 4371

#3   Non connesso   Nixiam

Nixiam
  • N64

  • 167 Messaggi:
  • Età: 33

Inviato 23 January 2008 - 03:30

denisatthedisco, dice:

il problema per chi non lo sa sarà leggere questo comunicato ; bisogna averli già cancellati i cookies altrimenti non si accede ..

Quoto, postalo nella home.
Immagine inviata
Immagine inviata
Non esiste il sorriso di un angelo senza l'ira di Dio

#4   Non connesso   Sora93

Sora93
  • Wii

  • 1144 Messaggi:
  • Età: 25

Inviato 23 January 2008 - 07:34

infatti stamane non riuscivo ad accedere.... :| ! Cancellati i cookie si può accedere o ci saranno altri problemi?
Tales of the Abyss , uno dei migliori giochi di ruolo di sempre ! :D

Immagine inviata

Immagine inviata

#5   Non connesso   vane

vane
  • NES

  • 6 Messaggi:
  • Età: 33

Inviato 23 January 2008 - 12:31

Io ho cancellato i cookie ma continuo ad avere problemi. Faccio il login, c'è il redirect nella home del forum però poi c'è di nuovo il box per il login. Succede anche nella home del sito, faccio il login ma poi torna tutto come prima. Adesso forse sono stata fortunata a poter scrivere questo post (so già 3 volte che c i provo, appena invio ritorna la schermata del login...), non so se magari riguarda altri (anche perché per leggere questo thread bisogna essere loggati....e se non si riesce a fare il login...).
Immagine inviata

#6   Non connesso   Sora93

Sora93
  • Wii

  • 1144 Messaggi:
  • Età: 25

Inviato 23 January 2008 - 12:57

vane, dice:

Io ho cancellato i cookie ma continuo ad avere problemi. Faccio il login, c'è il redirect nella home del forum però poi c'è di nuovo il box per il login. Succede anche nella home del sito, faccio il login ma poi torna tutto come prima. Adesso forse sono stata fortunata a poter scrivere questo post (so già 3 volte che c i provo, appena invio ritorna la schermata del login...), non so se magari riguarda altri (anche perché per leggere questo thread bisogna essere loggati....e se non si riesce a fare il login...).
A me lo faceva prima! Poi ho cancellato i cookie e ora funziona tutto normalmente  :roll:
Tales of the Abyss , uno dei migliori giochi di ruolo di sempre ! :D

Immagine inviata

Immagine inviata

#7   Non connesso   K-MAN

K-MAN
  • GC

  • 525 Messaggi:
  • Età: 36

Inviato 23 January 2008 - 13:47

vane, dice:

Io ho cancellato i cookie ma continuo ad avere problemi. Faccio il login, c'è il redirect nella home del forum però poi c'è di nuovo il box per il login. Succede anche nella home del sito, faccio il login ma poi torna tutto come prima. Adesso forse sono stata fortunata a poter scrivere questo post (so già 3 volte che c i provo, appena invio ritorna la schermata del login...), non so se magari riguarda altri (anche perché per leggere questo thread bisogna essere loggati....e se non si riesce a fare il login...).

quoto
cancellato i coockie ma ricrea problemi di tanto in tanto (ho firefox è 0 internet cache)
Immagine inviata
Nick PSN: K-MAN5555
http://k-m4n.deviantart.com/

#8   Non connesso   Shadow the Bowser

Shadow the Bowser
  • Wii U

  • 3331 Messaggi:
  • Età: 26

Inviato 23 January 2008 - 14:39

io ieri ho dovuto cancellare i cookie proprio per questo motivo :roll:
Elemosina vs. quote
Immagine inviata

Cita

Avete delle pecore?Tenetele lontate da matteo!
Vorrei scusarmi per essermi assentato in questi ultimi tempi, ma ho avuto degli impegni. Tornerò più attivo che mai, abbiate solo pazienza :)

#9   Non connesso   Sora93

Sora93
  • Wii

  • 1144 Messaggi:
  • Età: 25

Inviato 23 January 2008 - 17:14

Continua a farmelo se provo ad accedere da ndsitalia  :roll:
Tales of the Abyss , uno dei migliori giochi di ruolo di sempre ! :D

Immagine inviata

Immagine inviata

#10   Non connesso   Psy

Psy
  • Wiitalia Admin

  • 2393 Messaggi:
  • Età: 35

Inviato 23 January 2008 - 17:23

Sora93, dice:

Continua a farmelo se provo ad accedere da ndsitalia  :roll:

Effettivamente ndsitalia da ancora qualche problema... grazie per avermelo fatto presente, provvedo subito a risolvere.

strano come il rombo degli aerei da caccia - un tempo - stonasse con il ritmo delle piante al sole sui balconi


#11   Non connesso   DoNotBend

DoNotBend
  • NES

  • 11 Messaggi:

Inviato 24 January 2008 - 12:24

Probabilmente sono io impedita ma faccio comunque presente :P
Allora, non mi funziona la sezione "MyGames" del profilo.. cliccando sulle 3 opzioni della pagina non succede nulla.
Ho cancellato tutti i cookies di Wiitalia ma niente, succede anche ad altri? Ma soprattutto, dipende da un problema del sito o sono io? ô_o
Immagine inviata
"All I need to make a comedy is a park, a policeman and a pretty girl!"
"Words are cheap. The biggest thing you can say is elephant!"

#12   Non connesso   The-superstar

The-superstar
  • N64

  • 196 Messaggi:
  • Età: 26

Inviato 24 January 2008 - 13:43

Psy, dice:

Sora93, dice:

Continua a farmelo se provo ad accedere da ndsitalia  :roll:

Effettivamente ndsitalia da ancora qualche problema... grazie per avermelo fatto presente, provvedo subito a risolvere.
Ma se Ndsitalia era l'unico che mi funzionava.
DoNotBend, a me my games funziona.
Immagine inviata
Immagine inviataImmagine inviata
Immagine inviata

#13   Non connesso   Link92

Link92
  • Wii U

  • 2545 Messaggi:
  • Età: 26

Inviato 24 January 2008 - 14:49

fino adesso... mi accedeva e appena tornava al'indice ero fuori  :cry: ci ho provato un ora e ho anche cancellato i cookies  :roll: adesso sembra andare bene  :roll:
Immagine inviata

#14   Non connesso   Psy

Psy
  • Wiitalia Admin

  • 2393 Messaggi:
  • Età: 35

Inviato 24 January 2008 - 15:19

Link92, dice:

fino adesso... mi accedeva e appena tornava al'indice ero fuori  :cry: ci ho provato un ora e ho anche cancellato i cookies  :roll: adesso sembra andare bene  :roll:

D'altronde era la cosa che andava fatta, come suggerito da questo post, no? Il :roll: lo metto io...

strano come il rombo degli aerei da caccia - un tempo - stonasse con il ritmo delle piante al sole sui balconi


#15   Non connesso   Link92

Link92
  • Wii U

  • 2545 Messaggi:
  • Età: 26

Inviato 24 January 2008 - 16:01

Psy, dice:

Link92, dice:

fino adesso... mi accedeva e appena tornava al'indice ero fuori  :cry: ci ho provato un ora e ho anche cancellato i cookies  :roll: adesso sembra andare bene  :roll:

D'altronde era la cosa che andava fatta, come suggerito da questo post, no? Il :roll: lo metto io...

mi sono espresso male  :roll:  :lol: intendevo dire che li avrò cancellati mille volte ma ogni volta entravo e subito faceva un autologaut per quello la faccina  :roll: alla fine dovevo riavviare il computer non bastava aver cancellato i cookies  :roll:
Immagine inviata

#16   Non connesso   The-superstar

The-superstar
  • N64

  • 196 Messaggi:
  • Età: 26

Inviato 24 January 2008 - 22:45

Link92, dice:

Psy, dice:

Link92, dice:

fino adesso... mi accedeva e appena tornava al'indice ero fuori  :cry: ci ho provato un ora e ho anche cancellato i cookies  :roll: adesso sembra andare bene  :roll:

D'altronde era la cosa che andava fatta, come suggerito da questo post, no? Il :roll: lo metto io...

mi sono espresso male  :roll:  :lol: intendevo dire che li avrò cancellati mille volte ma ogni volta entravo e subito faceva un autologaut per quello la faccina  :roll: alla fine dovevo riavviare il computer non bastava aver cancellato i cookies  :roll:

Anch'io ho avuto problemi di questo tipo, i cookies non si cancellavano.
Immagine inviata
Immagine inviataImmagine inviata
Immagine inviata

#17   Non connesso   DoNotBend

DoNotBend
  • NES

  • 11 Messaggi:

Inviato 25 January 2008 - 13:10

The-superstar, dice:

DoNotBend, a me my games funziona.
mmhh ._. a me continua a non funzionare @_@

Mod-s, oltre alle solite, c'è stata qualche altra segnalazione di questo tipo? :roll: [ovvero, MyGames non funzionante]
Immagine inviata
"All I need to make a comedy is a park, a policeman and a pretty girl!"
"Words are cheap. The biggest thing you can say is elephant!"

#18   Non connesso   Psy

Psy
  • Wiitalia Admin

  • 2393 Messaggi:
  • Età: 35

Inviato 27 January 2008 - 14:44

DoNotBend, dice:

The-superstar, dice:

DoNotBend, a me my games funziona.
mmhh ._. a me continua a non funzionare @_@

Mod-s, oltre alle solite, c'è stata qualche altra segnalazione di questo tipo? :roll: [ovvero, MyGames non funzionante]

In che senso non funzionante? Cliccando su "MyGames" accanto al proprio nick è possibile rimuovere i giochi e modificare i codici amico, per aggiungere i giochi devi cliccare sull'apposito pulsante che compare sotto ogni scheda informativa di un gioco.

strano come il rombo degli aerei da caccia - un tempo - stonasse con il ritmo delle piante al sole sui balconi


#19   Non connesso   lex

lex
  • SNES

  • 110 Messaggi:
  • Età: 25

Inviato 27 January 2008 - 22:47

non capisco come levare definitivamente l' email di wiitalia ( i notifica eventi)che arrivano nella mia posta...scusate la mia ignoranza... :|
si possono levare?
Immagine inviata
Immagine inviata
Immagine inviata

#20   Non connesso   Psy

Psy
  • Wiitalia Admin

  • 2393 Messaggi:
  • Età: 35

Inviato 28 January 2008 - 01:33

lex, dice:

non capisco come levare definitivamente l' email di wiitalia ( i notifica eventi)che arrivano nella mia posta...scusate la mia ignoranza... :|
si possono levare?

Devi andare nella pagina del tuo profilo e selezionare il tab "Preferenze", lì troverai diverse opzioni tra cui l'invio delle notifihe.

strano come il rombo degli aerei da caccia - un tempo - stonasse con il ritmo delle piante al sole sui balconi





Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi